DBShop论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 9442|回复: 8

DBShop电子商务网店系统安装教程

[复制链接]
发表于 2013-12-27 15:03:10 | 显示全部楼层 |阅读模式
回复

使用道具 举报

发表于 2013-12-30 19:31:59 | 显示全部楼层
你好 管理 我在测试系统时出现这个 请问什么问题可以说下吗

问题

问题
回复 支持 反对

使用道具 举报

 楼主| 发表于 2013-12-30 19:51:03 | 显示全部楼层
应该是还没有安装就出现这个了吧。这个在帮助中有说明,需要zend guard loader 同时php版本最低为5.3
请看链接 系统安装
回复 支持 反对

使用道具 举报

 楼主| 发表于 2013-12-30 20:10:18 | 显示全部楼层
国内的虚拟空间环境php5.2的居多,是无法安装的
回复 支持 反对

使用道具 举报

发表于 2014-8-26 00:35:27 | 显示全部楼层
晕 卖的空间没有看PHP版本 现在才发现是5.2的版本
回复 支持 反对

使用道具 举报

 楼主| 发表于 2014-8-26 09:24:16 | 显示全部楼层
看来又是从国内买的
回复 支持 反对

使用道具 举报

发表于 2018-12-7 13:41:44 | 显示全部楼层
本地wamp环境没法布置吗?
回复 支持 反对

使用道具 举报

 楼主| 发表于 2018-12-7 15:04:29 | 显示全部楼层
五颗糖 发表于 2018-12-7 13:41
本地wamp环境没法布置吗?

我本地就是wamp
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|Archiver|手机版|小黑屋|北京珑大钜商科技有限公司 ( 京ICP备15047709号-3 )

GMT+8, 2019-11-18 10:03 , Processed in 0.116261 second(s), 25 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表